<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<!-- Page hiding snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K6WHX3P':true});</script>
<!-- Analytics-Optimize snippet -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2697164-24', 'auto');
    ga('require', 'GTM-K6WHX3P');
    </script>
<!-- end Optimize Snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDCHHZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
_linkedin_data_partner_id = "55626";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=55626&fmt=gif" />
</noscript>
 

	
	<title>PA &amp; Urbs Media receive €706,000 grant from Google for automated news</title>

				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pressassociation.com/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo.png">
	<link rel="apple-touch-icon" href="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo.png"/>
	<link rel="image_src" href="https://www.pressassociation.com/wp-content/uploads/2016/05/pa-logo.jpg"/>
	<meta property="og:image" content="https://www.pressassociation.com/wp-content/uploads/2016/05/pa-logo.jpg" />
	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic|Montserrat:100,200,300,400,500,600,700,800,900,300italic,400italic|Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pressassociation.com/company-news/pa-awarded-e706000-grant-google-fund-local-news-automation-service-collaboration-urbs-media/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="PA &amp; Urbs Media receive €706,000 grant from Google for automated news" />
<meta name="twitter:image" content="https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Press Association &raquo; Feed" href="https://www.pressassociation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Press Association &raquo; Comments Feed" href="https://www.pressassociation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Press Association &raquo; PA awarded €706,000 grant from Google to fund a local news automation service in collaboration with Urbs Media Comments Feed" href="https://www.pressassociation.com/company-news/pa-awarded-e706000-grant-google-fund-local-news-automation-service-collaboration-urbs-media/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressassociation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='https://www.pressassociation.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.pressassociation.com/wp-content/uploads/useanyfont/uaf.css?ver=1497014009' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.pressassociation.com/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/linea-icons/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qode_print-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/print.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/style_dynamic.css?ver=1486719294' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/responsive.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1486719294' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pressassociation.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/custom_css.css?ver=1486719294' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='https://www.pressassociation.com/wp-content/themes/bridge-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wgd-webticker-style-css'  href='https://www.pressassociation.com/wp-content/themes/bridge-child/css/newsticker.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js?ver=6.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.pressassociation.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.pressassociation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressassociation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressassociation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pressassociation.com/?p=120162' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressassociation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressassociation.com%2Fcompany-news%2Fpa-awarded-e706000-grant-google-fund-local-news-automation-service-collaboration-urbs-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressassociation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressassociation.com%2Fcompany-news%2Fpa-awarded-e706000-grant-google-fund-local-news-automation-service-collaboration-urbs-media%2F&#038;format=xml" />
<style type="text/css">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</style><!-- Generated by Simple CSS - https://wordpress.org/plugins/simple-css/ --><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pressassociation.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.pressassociation.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/cropped-Untitled-2-1/38520476.png" sizes="32x32" />
<link rel="icon" href="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/cropped-Untitled-2-1/309679434.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/cropped-Untitled-2-1/2928667287.png" />
<meta name="msapplication-TileImage" content="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/cropped-Untitled-2-1/386042815.png" />
<style type="text/css" data-type="vc_custom-css">form.form p.submit {
    clear:none; !important
}

.additionalcomments {
  border: 1px solid #b5b5b5!important;
}





@media screen and (max-width:700px) {
    
    .free-report {
    height:200px;
}
    
}




</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-120162 single-format-standard  qode-title-hidden qode_popup_menu_push_text_top qode-child-theme-ver-1.0.0 qode-theme-ver-9.1.3 wpb-js-composer js-comp-ver-4.12 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDCHHZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

						<div class="wrapper">
	<div class="wrapper_inner">
	<!-- Google Analytics start -->
		<!-- Google Analytics end -->

	


<header class=" scroll_header_top_area light regular page_header">
    <div class="header_inner clearfix">

		
					<form role="search" id="searchform" action="https://www.pressassociation.com/" class="qode_search_form" method="get">
				
                <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>				<input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" />
				<input type="submit" value="Search" />

				<div class="qode_search_close">
					<a href="#">
                        <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>					</a>
				</div>
							</form>
				
		<div class="header_top_bottom_holder">
		<div class="header_bottom clearfix" style='' >
		                    					<div class="header_inner_left">
                        													<div class="mobile_menu_button">
                                <span>
                                    <i class="qode_icon_font_awesome fa fa-bars " ></i>                                </span>
                            </div>
												<div class="logo_wrapper">
                            							<div class="q_logo">
								<a href="https://www.pressassociation.com/">
									<img class="normal" src="https://www.pressassociation.com/wp-content/uploads/2016/05/Untitled-2-1.png" alt="Logo"/>
									<img class="light" src="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo-1.png" alt="Logo"/>
									<img class="dark" src="https://www.pressassociation.com/wp-content/uploads/2016/05/Untitled-2-1.png" alt="Logo"/>
									<img class="sticky" src="https://www.pressassociation.com/wp-content/uploads/2016/05/Untitled-2-1.png" alt="Logo"/>
									<img class="mobile" src="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo-1.png" alt="Logo"/>
																	</a>
							</div>
                            						</div>
                                                					</div>
                    					                                                							<div class="header_inner_right">
                                <div class="side_menu_button_wrapper right">
																		                                    <div class="side_menu_button">
									
																					<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
                                                <i class="qode_icon_font_awesome fa fa-search " ></i>											</a>
								
																					                                                                                                                    </div>
                                </div>
							</div>
												
						
						<nav class="main_menu drop_down right">
						<ul id="menu-top_menu" class=""><li id="nav-menu-item-28890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub wide left_position"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Media &#038; Broadcast<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-37117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Products</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-93208" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/uk-general-election-2017/" class=""><i class="menu_icon blank fa"></i><span>General Election 2017</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22476" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/newswire/" class=""><i class="menu_icon blank fa"></i><span>Newswire</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-25824" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/images/" class=""><i class="menu_icon blank fa"></i><span>Images</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/video/" class=""><i class="menu_icon blank fa"></i><span>Video</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/sport-data/" class=""><i class="menu_icon blank fa"></i><span>Sport Data</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/arts-and-entertainment-listings/" class=""><i class="menu_icon blank fa"></i><span>Event Listings</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/tv-listings/" class=""><i class="menu_icon blank fa"></i><span>TV Listings</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-23789" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/page-production/" class=""><i class="menu_icon blank fa"></i><span>Page Production</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-98953" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/viral/" class=""><i class="menu_icon blank fa"></i><span>Viral</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-34115" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/puzzles/" class=""><i class="menu_icon blank fa"></i><span>Puzzles</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22464" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/graphics/" class=""><i class="menu_icon blank fa"></i><span>Graphics</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22473" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/live-blogs/" class=""><i class="menu_icon blank fa"></i><span>Live Blogs</span><span class="plus"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-33193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Topics</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-25232" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/news/" class=""><i class="menu_icon blank fa"></i><span>News</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22488" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/sport/" class=""><i class="menu_icon blank fa"></i><span>Sport</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/entertainment/" class=""><i class="menu_icon blank fa"></i><span>Entertainment</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/real-life/" class=""><i class="menu_icon blank fa"></i><span>Real Life</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22474" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/motoring/" class=""><i class="menu_icon blank fa"></i><span>Motoring</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-115215" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/lifestyle/" class=""><i class="menu_icon blank fa"></i><span>Lifestyle</span><span class="plus"></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-22481" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.pressassociation.com/racing-betting/" class=""><i class="menu_icon blank fa"></i><span>Racing &#038; Betting<span class="underline_dash"></span></span><span class="plus"></span></a></li>
<li id="nav-menu-item-28891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Business &#038; PR<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22480" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/" class=""><i class="menu_icon blank fa"></i><span>PR &#038; Industry Monitoring</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/training/" class=""><i class="menu_icon blank fa"></i><span>Training</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22457" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/marketing-content/" class=""><i class="menu_icon blank fa"></i><span>Content Marketing</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-30521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/creative-services/" class=""><i class="menu_icon blank fa"></i><span>Video, Photography and Radio PR</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/broadcast-services/" class=""><i class="menu_icon blank fa"></i><span>Broadcast Services</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-28892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>About Us<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/corporate-info/" class=""><i class="menu_icon blank fa"></i><span>Corporate Information</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/group-overview/" class=""><i class="menu_icon blank fa"></i><span>Group Overview</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22485" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/senior-management/" class=""><i class="menu_icon blank fa"></i><span>Senior Management</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/board-of-directors/" class=""><i class="menu_icon blank fa"></i><span>Board of Directors</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-27333" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.paannualreport.com/" class=""><i class="menu_icon blank fa"></i><span>Financial Information</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-38426" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/media-centre/" class=""><i class="menu_icon blank fa"></i><span>Media Centre</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22486" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/offices/" class=""><i class="menu_icon blank fa"></i><span>Our Offices</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/contact/" class=""><i class="menu_icon blank fa"></i><span>Contact</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22448" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/careers/" class=""><i class="menu_icon blank fa"></i><span>Careers</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
</ul>						</nav>
						                        										<nav class="mobile_menu">
                        <ul id="menu-top_menu-1" class=""><li id="mobile-menu-item-28890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Media &#038; Broadcast</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-37117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Products</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-93208" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/uk-general-election-2017/" class=""><span>General Election 2017</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22476" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/newswire/" class=""><span>Newswire</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-25824" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/images/" class=""><span>Images</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/video/" class=""><span>Video</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/sport-data/" class=""><span>Sport Data</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/arts-and-entertainment-listings/" class=""><span>Event Listings</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/tv-listings/" class=""><span>TV Listings</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-23789" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/page-production/" class=""><span>Page Production</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-98953" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/viral/" class=""><span>Viral</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-34115" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/puzzles/" class=""><span>Puzzles</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22464" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/graphics/" class=""><span>Graphics</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22473" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/live-blogs/" class=""><span>Live Blogs</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-33193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Topics</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-25232" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/news/" class=""><span>News</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22488" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/entertainment/" class=""><span>Entertainment</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/real-life/" class=""><span>Real Life</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22474" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/motoring/" class=""><span>Motoring</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-115215" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/lifestyle/" class=""><span>Lifestyle</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-22481" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/racing-betting/" class=""><span>Racing &#038; Betting</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-28891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Business &#038; PR</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22480" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/" class=""><span>PR &#038; Industry Monitoring</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/training/" class=""><span>Training</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22457" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/marketing-content/" class=""><span>Content Marketing</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-30521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/creative-services/" class=""><span>Video, Photography and Radio PR</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/broadcast-services/" class=""><span>Broadcast Services</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-28892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>About Us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/corporate-info/" class=""><span>Corporate Information</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/group-overview/" class=""><span>Group Overview</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22485" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/senior-management/" class=""><span>Senior Management</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/board-of-directors/" class=""><span>Board of Directors</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-27333" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.paannualreport.com/" class=""><span>Financial Information</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-38426" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/media-centre/" class=""><span>Media Centre</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22486" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/offices/" class=""><span>Our Offices</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/contact/" class=""><span>Contact</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22448" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/about-us/careers/" class=""><span>Careers</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
</ul>					</nav>
				</div>
	</div>
	</div>

</header>
		

        	
    
		
	
    
<div class="content content_top_margin_none">
						<div class="content_inner  ">
																				<div class="container" style='background-color:#ffffff'>
                    					<div class="container_inner default_template_holder" >
				
											<div class="blog_holder blog_single">
								<article id="post-120162" class="post-120162 post type-post status-publish format-standard has-post-thumbnail hentry category-company-news tag-automated-reporting tag-digital-news-initiative tag-google tag-pa tag-urbs-media">
			<div class="post_content_holder">
										<div class="post_image">
	                        <img width="1719" height="895" src="https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab.jpg 1719w, https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab-300x156.jpg 300w, https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab-768x400.jpg 768w, https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab-1024x533.jpg 1024w, https://www.pressassociation.com/wp-content/uploads/2017/07/Digital-News-Initiative-screen-grab-700x364.jpg 700w" sizes="(max-width: 1719px) 100vw, 1719px" />						</div>
								<div class="post_text">
					<div class="post_text_inner">
						<h2><span class="date">Company News:</span> PA awarded €706,000 grant from Google to fund a local news automation service in collaboration with Urbs Media</h2>
						<div class="post_info">
							<span class="time">Posted at 14:09h</span>
							in <a href="https://www.pressassociation.com/company-news/" rel="category tag">Company News</a>							<span class="post_author">
								by								<a class="post_author_link" href="https://www.pressassociation.com/author/harriet-otoo/">Harriet Otoo</a>
							</span>
							                                            <span class="dots"><i class="fa fa-square"></i></span>    						</div>
						<div      class="vc_row wpb_row section vc_row-fluid " style='background-color:#ffffff; text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<ul>
<li>PA and Urbs Media aim to provide up to 30,000 data-driven stories each month for hundreds of local media outlets</li>
<li>The grant is one of the largest to date allocated from Google’s Digital News Initiative (DNI) Innovation Fund</li>
</ul>
<p>&nbsp;</p>
<p><strong>London, 6 July 2017</strong>: <a href="https://www.pressassociation.com/">PA</a> (the Press Association), the national news agency for the UK and Ireland, and <a href="http://www.urbsmedia.com/">Urbs Media</a>, a start-up specialising in data-driven news, have received a grant worth €706,000 from Google to fund a new service which will create a stream of compelling local stories for hundreds of media outlets.</p>
<p>The grant is one of the largest to date allocated from Google’s <a href="http://www.digitalnewsinitiative.com/">Digital News Initiative (DNI) </a>Innovation Fund – a €150m commitment from the company to stimulate and support innovation in digital journalism across Europe’s news industry.</p>
<p>PA and Urbs Media have been offered the funds for RADAR – Reporters And Data And Robots – a new service which will create up to 30,000 localised stories each month from open data sets. RADAR is intended to meet the increasing demand for consistent, fact-based insights into local communities, for the benefit of established regional media outlets, as well as the growing sector of independent publishers, hyperlocal outlets and bloggers.</p>
<p>RADAR will see journalists identifying national open databases from government departments, local authorities, NHS Trusts and more, and creating detailed story templates across a range of topics including crime, health and employment. Natural Language Generation (NLG) software will be applied to produce multiple versions of stories, to scale up the mass localisation of news content.</p>
<p>PA and Urbs Media are developing an end-to-end workflow to generate this large volume of news for local publishers across the UK and Ireland. In addition to scaling up the core story writing process, the grant from Google will support the creation of database tools to collect and combine different data sets, with editorial intelligence guiding the automation process. The funds will also help develop capabilities to auto-generate graphics and video to add to text-based stories, as well as related pictures. PA’s distribution platforms will also be enhanced to make sure that all local outlets can find and use the large volume of localised news stories.</p>
<p>In addition to supporting technical developments, the funding from Google will enable PA and Urbs Media to establish a team of five journalists to identify, template and edit data-driven stories.</p>
<p>Peter Clifton, Editor-in-Chief at PA, said:</p>
<p>“This is a hugely exciting development for PA, and we believe our partnership with Urbs Media can be a genuine game-changer for media outlets across the UK and Ireland.</p>
<p>“At a time when many media outlets are experiencing commercial pressures, RADAR will provide the news ecosystem with a cost-effective way to provide incisive local stories, enabling audiences to hold democratic bodies to account.</p>
<p>“We have already provided an outline of our plans to some of our regional customers, and they have been universally positive. One described it as ‘genius’!</p>
<p>“Ahead of PA’s 150th anniversary next year, this collaboration with Urbs Media – supported by Google – is a fitting way to show our ongoing commitment to the media partners that the news agency was originally set up to support.</p>
<p>“Skilled human journalists will still be vital in the process, but RADAR allows us to harness artificial intelligence to scale up to a volume of local stories that would be impossible to provide manually. It is a fantastic step forward for PA.”</p>
<p>Alan Renwick, Chief Executive Officer of Urbs Media, said:</p>
<p>&#8220;Urbs exists to harness the power of data and automation to supply important stories across local markets. PA is our perfect partner, with the scale, skills and platforms to develop our ideas. We&#8217;re delighted that the Google DNI Innovation Fund has selected our joint RADAR project to boost local media and democracy.&#8221;</p>
<p>RADAR is scheduled to launch in early 2018.</p>
<p><strong>ENDS</strong></p>
<p class="p1"><span class="s1">To stay up-to-date with developments about RADAR, PA’s news automation service, please share your email address below:</span></p>

		</div> 
	</div> 
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><iframe class="pardotform free-report" src="https://go.pardot.com/l/314511/2017-07-06/5mld" width="100%" height="150" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe></p>

		</div> 
	</div> </div></div></div></div></div>
					</div>
				</div>
			</div>
		
			<div class="single_tags clearfix">
            <div class="tags_text">
				<h5>Tags:</h5>
				<a href="https://www.pressassociation.com/tag/automated-reporting/" rel="tag">automated reporting</a>, <a href="https://www.pressassociation.com/tag/digital-news-initiative/" rel="tag">Digital News Initiative</a>, <a href="https://www.pressassociation.com/tag/google/" rel="tag">Google</a>, <a href="https://www.pressassociation.com/tag/pa/" rel="tag">PA</a>, <a href="https://www.pressassociation.com/tag/urbs-media/" rel="tag">Urbs Media</a>			</div>
		</div>
	    	</article>						<br/><br/>                        </div>

                    					</div>
                                 </div>
	


				<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">

		
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="two_columns_50_50 clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner clearfix">
										<img class="mobile footer_logo" src="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo-1.png" alt="Logo"/>
										<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="/about-us/privacy-policy/">Privacy Policy</a></p>
<p><a href="/about-us/sitemap/">Site Map</a></p></div>
		</div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/pa"  target="_blank" class="footer-social">
<img src="/wp-content/themes/bridge-child/images/Twitter_Logo_Blue.png">
</a>

<a href="http://facebook.com/PressAssociation/"  target="_blank" class="footer-social">
<img src="/wp-content/themes/bridge-child/images/FB-f-Logo__blue_50.png">
</a>

<a href="https://www.linkedin.com/company/10092?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10092%2Cidx%3A4-2-10%2CtarId%3A1478685458531%2Ctas%3Apress%20ass"  target="_blank" class="footer-social">
<img src="/wp-content/themes/bridge-child/images/In-2C-48px-R.png">
</a></div>
		</div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
						</div>
		
		
		
	</footer>
			<!--lightbox-->
		<div id="wgd-lightbox">
			<div id="form-container">
			    <a id="close-wgd-lightbox" href="#">
			    	<i class="fa fa-times" aria-hidden="true"></i>
			    </a>
				<h4>GET IN TOUCH</h4>
				
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/company-news/pa-awarded-e706000-grant-google-fund-local-news-automation-service-collaboration-urbs-media/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_10' class='gfield gform_hidden field_sublabel_below field_description_below' ><input name='input_10' id='input_1_10' type='hidden' class='gform_hidden' value='Web: PA - PA Web Lead' /></li><li id='field_1_1' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_1' >First name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large'  tabindex='1'  placeholder='First name' /></div></li><li id='field_1_3' class='gfield gf_right_half field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_3' >Second name</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_1_3' type='text' value='' class='large'  tabindex='2'  placeholder='Second name' /></div></li><li id='field_1_4' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_4' >Company</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_1_4' type='text' value='' class='large'  tabindex='3'  placeholder='Company' /></div></li><li id='field_1_5' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_5' >Job title</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_1_5' type='text' value='' class='large'  tabindex='4'  placeholder='Job title' /></div></li><li id='field_1_7' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_7' >Phone</label><div class='ginput_container ginput_container_phone'><input name='input_7' id='input_1_7' type='text' value='' class='large' tabindex='5'  placeholder='Phone' /></div></li><li id='field_1_6' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_6' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_6' id='input_1_6' type='text' value='' class='large' tabindex='6'   placeholder='Email'/>
                        </div></li><li id='field_1_8' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_8' >Additional comments</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_8' id='input_1_8' class='textarea large' tabindex='7'  placeholder='Additional comments'  rows='10' cols='50'></textarea>
				</div></li><li id='field_1_9' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below' ><center> By submitting this form you are agreeing to our <a href="/about-us/privacy-policy/">privacy policy</a> </center> 
<p> </p></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='8' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' /><!-- Begin Daddy Analytics fields --><input type="hidden" name="" value="" /><input type="hidden" name="" value="" /><!-- End Daddy Analytics fields --> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjJiYTA0NDI3YTI5ZTcxMDYzNzhhMzhlMjkzOWQwYjA4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://www.pressassociation.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://www.pressassociation.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_1').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith('<' + 'div id=\'gforms_confirmation_message_1\' class=\'gform_confirmation_message_1 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.pressassociation.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.pressassociation.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>				<!--<p><i class="fa fa-phone" aria-hidden="true"></i> +44(0) 207 963 7538</p>
				<p class="wgd-social-elements">
					<a href="mailto:marcomms@pressassociation.com">
						<i class="fa fa-envelope" aria-hidden="true"></i>
					</a>
					<a href="#">
						<i class="fa fa-skype" aria-hidden="true"></i>
					</a>
				</p>-->
			</div>
		</div>
		<!--lightbox-->
		
</div>
</div>

<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #e0e1e2;color: c;font-size: 12px;border-top: 3px solid #e0e1e2;}.scnb-buttons a{background-color: #e0e1e2;color: ##47484c;border: 2px solid #47484c;}.scnb-text{ text-align: left; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">This site uses cookies to offer you a better browsing experience. Find out more about our privacy policy <a href="/about-us/privacy-policy">here</a></div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>ACCEPT</b></a>
			</div>
			
		</div>
</div>

<script type="text/javascript">
<!--
piCId = '1267';
piAId = '315511';


(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
-->
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.pressassociation.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/qode-like.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/plugins.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.carouFredSel-6.2.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/lemmon-slider.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.fullPage.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.mousewheel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.touchSwipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/TweenLite.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/ScrollToPlugin.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/smoothPageScroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/default_dynamic.js?ver=1486719294'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/default.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/custom_js.js?ver=1486719294'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBWaHXUEBLwpZwrcYd6eddPZ9yTFbgVSHg'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge-child/js/custom.js'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.19'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.19'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=1.9.19'></script>
<script type="application/ld+json"> 
{ 

"@context" : "http://schema.org", 

"@type" : "Organization", 

"name" : "PA", 

"url" : "https://www.pressassociation.com/", 

"description" : "PA is the UK’s leading provider of multimedia content and services. We enable companies to tell their own stories by providing products such as the newswire.", 

"address" : 

{ 

"streetAddress" : "292 Vauxhall Bridge Road", 

"addressLocality" : "London", 

"addressRegion" : "Greater London", 

"addressCountry" : "GB", 

"postalCode" : "SW1V 1AE" 

}, 

"contactPoint" : [ 

{ "@type" : "ContactPoint", 

"name" : "General Enquiries", 

"telephone" : "+44 20 7963 7000", 

"email" : "enquire@pressassociation.com", 

"contactType" : "customer service" 

}] 
} 
</script>
</body>
</html>	