<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<!-- Page hiding snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<!-- Hotjar Tracking Code for https://www.pressassociation.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:618193,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K6WHX3P':true});</script>
<!-- Analytics-Optimize snippet -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2697164-24', 'auto');
    ga('require', 'GTM-K6WHX3P');
    </script>
<!-- end Optimize Snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDCHHZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
_linkedin_data_partner_id = "55626";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
	
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=55626&fmt=gif" />
</noscript>
	
		
<script type="text/javascript"> _linkedin_data_partner_id = "55626"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=55626&fmt=gif" /> </noscript>
 

	
	<title>Political Correspondent - Press Association</title>

				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pressassociation.com/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo.png">
	<link rel="apple-touch-icon" href="https://www.pressassociation.com/wp-content/uploads/2016/05/PALogo.png"/>
	<link rel="image_src" href="https://www.pressassociation.com/wp-content/uploads/2016/05/pa-logo.jpg"/>
	<meta property="og:image" content="https://www.pressassociation.com/wp-content/uploads/2016/05/pa-logo.jpg" />
	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic|Montserrat:100,200,300,400,500,600,700,800,900,300italic,400italic|Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PA is looking for a lobby correspondent to join its Westminster team providing coverage of politics and more."/>
<link rel="canonical" href="https://www.pressassociation.com/careers/political-correspondent/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PA is looking for a lobby correspondent to join its Westminster team providing coverage of politics and more." />
<meta name="twitter:title" content="Political Correspondent - Press Association" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pressassociation.com\/","name":"PA","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pressassociation.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pressassociation.com\/careers\/political-correspondent\/","sameAs":[],"@id":"#organization","name":"PA","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Press Association &raquo; Feed" href="https://www.pressassociation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Press Association &raquo; Comments Feed" href="https://www.pressassociation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Press Association &raquo; Political Correspondent Comments Feed" href="https://www.pressassociation.com/careers/political-correspondent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressassociation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pressassociation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='scnb-cookiebar-css-css'  href='https://www.pressassociation.com/wp-content/plugins/simple-cookie-notification-bar/assets/css/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.pressassociation.com/wp-content/uploads/useanyfont/uaf.css?ver=1497014009' type='text/css' media='all' />
<link rel='stylesheet' id='wprss-et-styles-css'  href='https://www.pressassociation.com/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/linea-icons/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/stylesheet.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='qode_print-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/print.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/style_dynamic.css?ver=1512732371' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/responsive.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1512732371' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pressassociation.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.pressassociation.com/wp-content/themes/bridge/css/custom_css.css?ver=1512732371' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='https://www.pressassociation.com/wp-content/themes/bridge-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgd-webticker-style-css'  href='https://www.pressassociation.com/wp-content/themes/bridge-child/css/newsticker.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js?ver=6.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scnb_vars = {"domain_name":"www.pressassociation.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/simple-cookie-notification-bar/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.pressassociation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressassociation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressassociation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.pressassociation.com/?p=172737' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressassociation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressassociation.com%2Fcareers%2Fpolitical-correspondent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressassociation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressassociation.com%2Fcareers%2Fpolitical-correspondent%2F&#038;format=xml" />
<style type="text/css" id="simple-css-output">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</style><!-- API handler --><script type="text/javascript"></script><!-- END API handler --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pressassociation.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/untitled-2-1/2344920100.png" sizes="32x32" />
<link rel="icon" href="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/untitled-2-1/3056078774.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/untitled-2-1/1926843525.png" />
<meta name="msapplication-TileImage" content="https://www.pressassociation.com/wp-content/uploads/cache/2016/05/untitled-2-1/3753142632.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/



.wgd_less_margin_inside_none .wpb_column {
    margin-top: 0px;
    margin-bottom: 0px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-172737 single-format-standard  qode-title-hidden qode_popup_menu_push_text_top qode-child-theme-ver-1.0.0 qode-theme-ver-9.1.3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WDCHHZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

						<div class="wrapper">
	<div class="wrapper_inner">
	<!-- Google Analytics start -->
		<!-- Google Analytics end -->

	


<header class=" scroll_header_top_area light regular page_header">
    <div class="header_inner clearfix">

		
					<form role="search" id="searchform" action="https://www.pressassociation.com/" class="qode_search_form" method="get">
				
                <i class="qode_icon_font_awesome fa fa-search qode_icon_in_search" ></i>				<input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" />
				<input type="submit" value="Search" />

				<div class="qode_search_close">
					<a href="#">
                        <i class="qode_icon_font_awesome fa fa-times qode_icon_in_search" ></i>					</a>
				</div>
							</form>
				
		<div class="header_top_bottom_holder">
		<div class="header_bottom clearfix" style='' >
		                    					<div class="header_inner_left">
                        													<div class="mobile_menu_button">
                                <span>
                                    <i class="qode_icon_font_awesome fa fa-bars " ></i>                                </span>
                            </div>
												<div class="logo_wrapper">
                            							<div class="q_logo">
								<a href="https://www.pressassociation.com/">
									<img class="normal" src="https://www.pressassociation.com/wp-content/uploads/2017/12/pa-logo-dec-2017.png" alt="Logo"/>
									<img class="light" src="https://www.pressassociation.com/wp-content/uploads/2017/12/pa-logo-dec-2017.png" alt="Logo"/>
									<img class="dark" src="https://www.pressassociation.com/wp-content/uploads/2017/12/pa-logo-dec-2017.png" alt="Logo"/>
									<img class="sticky" src="https://www.pressassociation.com/wp-content/uploads/2017/12/pa-logo-dec-2017.png" alt="Logo"/>
									<img class="mobile" src="https://www.pressassociation.com/wp-content/uploads/2017/12/pa-logo-dec-2017.png" alt="Logo"/>
																	</a>
							</div>
                            						</div>
                                                					</div>
                    					                                                							<div class="header_inner_right">
                                <div class="side_menu_button_wrapper right">
																		                                    <div class="side_menu_button">
									
																					<a class="search_button search_slides_from_window_top normal" href="javascript:void(0)">
                                                <i class="qode_icon_font_awesome fa fa-search " ></i>											</a>
								
																					                                                                                                                    </div>
                                </div>
							</div>
												
						
						<nav class="main_menu drop_down right">
						<ul id="menu-top_menu" class=""><li id="nav-menu-item-28890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub wide left_position"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Media &#038; Broadcast<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-37117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Products</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-22476" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/newswire/" class=""><i class="menu_icon blank fa"></i><span>Newswire</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-25824" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/images/" class=""><i class="menu_icon blank fa"></i><span>Images</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/video/" class=""><i class="menu_icon blank fa"></i><span>Video</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/sport-data/" class=""><i class="menu_icon blank fa"></i><span>Sport Data</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/arts-and-entertainment-listings/" class=""><i class="menu_icon blank fa"></i><span>Event Listings</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/tv-listings/" class=""><i class="menu_icon blank fa"></i><span>TV Listings</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-23789" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/page-production/" class=""><i class="menu_icon blank fa"></i><span>Page Production</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-34115" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/puzzles/" class=""><i class="menu_icon blank fa"></i><span>Puzzles</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22464" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/graphics/" class=""><i class="menu_icon blank fa"></i><span>Graphics</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22473" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/live-blogs/" class=""><i class="menu_icon blank fa"></i><span>Live Blogs</span><span class="plus"></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-33193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Topics</span><span class="plus"></span><i class="q_menu_arrow fa fa-angle-right"></i></a>
	<ul>
		<li id="nav-menu-item-25232" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/news/" class=""><i class="menu_icon blank fa"></i><span>News</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-124961" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/sport/" class=""><i class="menu_icon blank fa"></i><span>Sport</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/entertainment/" class=""><i class="menu_icon blank fa"></i><span>Entertainment</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-143585" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/finance/" class=""><i class="menu_icon blank fa"></i><span>Finance</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-115215" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/lifestyle/" class=""><i class="menu_icon blank fa"></i><span>Lifestyle</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22474" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/motoring/" class=""><i class="menu_icon blank fa"></i><span>Motoring</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/real-life/" class=""><i class="menu_icon blank fa"></i><span>Real Life</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-148832" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/sci-tech/" class=""><i class="menu_icon blank fa"></i><span>Sci-Tech</span><span class="plus"></span></a></li>
		<li id="nav-menu-item-98953" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/viral/" class=""><i class="menu_icon blank fa"></i><span>Viral</span><span class="plus"></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-22481" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.pressassociation.com/racing-betting/" class=""><i class="menu_icon blank fa"></i><span>Racing &#038; Betting<span class="underline_dash"></span></span><span class="plus"></span></a></li>
<li id="nav-menu-item-28891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>Business &#038; PR<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22480" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/" class=""><i class="menu_icon blank fa"></i><span>PR &#038; Industry Monitoring</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/training/" class=""><i class="menu_icon blank fa"></i><span>Training</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22457" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/marketing-content/" class=""><i class="menu_icon blank fa"></i><span>Content Marketing</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-30521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/creative-services/" class=""><i class="menu_icon blank fa"></i><span>Video, Photography and Radio PR</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/broadcast-services/" class=""><i class="menu_icon blank fa"></i><span>Broadcast Services</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-28892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>About Us<span class="underline_dash"></span></span><span class="plus"></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/corporate-info/" class=""><i class="menu_icon blank fa"></i><span>Corporate Information</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/group-overview/" class=""><i class="menu_icon blank fa"></i><span>Group Overview</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22485" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/senior-management/" class=""><i class="menu_icon blank fa"></i><span>Senior Management</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/board-of-directors/" class=""><i class="menu_icon blank fa"></i><span>Board of Directors</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-27333" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.pressassociation.com/wp-content/uploads/2017/12/PA-Annual-Report-2016.pdf" class=""><i class="menu_icon blank fa"></i><span>Financial Information</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-38426" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-centre/" class=""><i class="menu_icon blank fa"></i><span>Media Centre</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-128976" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/careersatpa/" class=""><i class="menu_icon blank fa"></i><span>Careers</span><span class="plus"></span></a></li>
	<li id="nav-menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/contact/" class=""><i class="menu_icon blank fa"></i><span>Contact</span><span class="plus"></span></a></li>
</ul></div></div>
</li>
</ul>						</nav>
						                        										<nav class="mobile_menu">
                        <ul id="menu-top_menu-1" class=""><li id="mobile-menu-item-28890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Media &#038; Broadcast</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-37117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Products</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-22476" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/newswire/" class=""><span>Newswire</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-25824" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-content/images/" class=""><span>Images</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22489" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/video/" class=""><span>Video</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/sport-data/" class=""><span>Sport Data</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/arts-and-entertainment-listings/" class=""><span>Event Listings</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/tv-listings/" class=""><span>TV Listings</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-23789" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/page-production/" class=""><span>Page Production</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-34115" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/puzzles/" class=""><span>Puzzles</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22464" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/graphics/" class=""><span>Graphics</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22473" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/live-blogs/" class=""><span>Live Blogs</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
	<li id="mobile-menu-item-33193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Topics</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-25232" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/news/" class=""><span>News</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-124961" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-17865" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/entertainment/" class=""><span>Entertainment</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-143585" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/finance/" class=""><span>Finance</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-115215" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/lifestyle/" class=""><span>Lifestyle</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22474" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/motoring/" class=""><span>Motoring</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-22450" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/real-life/" class=""><span>Real Life</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-148832" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/sci-tech/" class=""><span>Sci-Tech</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
		<li id="mobile-menu-item-98953" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/viral/" class=""><span>Viral</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-22481" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/racing-betting/" class=""><span>Racing &#038; Betting</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-28891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Business &#038; PR</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22480" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/" class=""><span>PR &#038; Industry Monitoring</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22446" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/training/" class=""><span>Training</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22457" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/marketing-content/" class=""><span>Content Marketing</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-30521" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/creative-services/" class=""><span>Video, Photography and Radio PR</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22459" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/pr-industry-monitoring/broadcast-services/" class=""><span>Broadcast Services</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
<li id="mobile-menu-item-28892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>About Us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-22454" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/corporate-info/" class=""><span>Corporate Information</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22490" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/group-overview/" class=""><span>Group Overview</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22485" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/senior-management/" class=""><span>Senior Management</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22491" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/board-of-directors/" class=""><span>Board of Directors</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-27333" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.pressassociation.com/wp-content/uploads/2017/12/PA-Annual-Report-2016.pdf" class=""><span>Financial Information</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-38426" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/media-centre/" class=""><span>Media Centre</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-128976" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/careersatpa/" class=""><span>Careers</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
	<li id="mobile-menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.pressassociation.com/contact/" class=""><span>Contact</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>
</li>
</ul>					</nav>
				</div>
	</div>
	</div>

</header>
		

        	
    
		
	
    
<div class="content content_top_margin_none">
						<div class="content_inner  ">
																				<div class="container">
                    					<div class="container_inner default_template_holder" >
				
											<div class="blog_holder blog_single">
								<article id="post-172737" class="post-172737 post type-post status-publish format-standard hentry category-careers">
			<div class="post_content_holder">
								<div class="post_text">
					<div class="post_text_inner">
						<h2><span class="date">Careers:</span> Political Correspondent</h2>
						<div class="post_info">
							<span class="time">Posted at 12:07h</span>
							in <a href="https://www.pressassociation.com/careers/" rel="category tag">Careers</a>							<span class="post_author">
								by								<a class="post_author_link" href="https://www.pressassociation.com/author/hr_department/">Gillian Chatham</a>
							</span>
							                                            <span class="dots"><i class="fa fa-square"></i></span>    						</div>
						<p><strong>Location: Westminster </strong></p>
<p>PA is looking for a lobby correspondent to join its Westminster team providing coverage of politics and more.</p>
<p>The successful applicant will be able to file fast, accurate and fair copy on a huge range of subjects, making full use of their own contacts and social media to tell those stories across all platforms.</p>
<p>You will also be able to produce compelling analysis of often complex issues and to break stories and develop stories of interest to PA´s wide variety of customers.</p>
<p>An understanding of the role of social media and knowledge of data journalism are essential.</p>
<p>Video skills are desirable.</p>
<p>You should be NCTJ-trained or equivalent and have maintained a high shorthand speed.</p>
<p>Please send your CV and covering letter to: <strong>Andrew Woodcock, Political Editor</strong></p>
<p>Email:<strong> <a href="mailto:Andrew.woodcock@pressassociation.com">Andrew.woodcock@pressassociation.com</a></strong></p>
<p><strong>Closing Date: 19th February 2018 </strong></p>
<p><strong> </strong>The Company encourages applications from all sectors of the community.</p>
					</div>
				</div>
			</div>
		
	    	</article>						<br/><br/>                        </div>

                    					</div>
                                 </div>
	


				<div class="content_bottom" >
					</div>
			
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">

		
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="two_columns_50_50 clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner clearfix">
										<img class="mobile footer_logo" src="https://www.pressassociation.com/wp-content/uploads/2017/12/pa-logo-dec-2017.png" alt="Logo"/>
										<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="/about-us/privacy-policy/">Privacy Policy</a></p>
<p><a href="/about-us/sitemap/">Site Map</a></p>
<a href="https://www.pressassociation.com/ipso/"><img style="width:200px; padding:20px 0px;" src="https://www.pressassociation.com/wp-content/uploads/2017/12/ipso_forpress-teal_hires-copy.png" alt=""></a></div>
		</div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="text-10" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/pa"  target="_blank" class="footer-social">
<img src="/wp-content/themes/bridge-child/images/Twitter_Logo_Blue.png">
</a>

<a href="http://facebook.com/PressAssociation/"  target="_blank" class="footer-social">
<img src="/wp-content/themes/bridge-child/images/FB-f-Logo__blue_50.png">
</a>

<a href="https://www.linkedin.com/company/10092?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A10092%2Cidx%3A4-2-10%2CtarId%3A1478685458531%2Ctas%3Apress%20ass"  target="_blank" class="footer-social">
<img src="/wp-content/themes/bridge-child/images/In-2C-48px-R.png">
</a></div>
		</div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
						</div>



	</footer>
			<!--lightbox-->
		<div id="wgd-lightbox">
			<div id="form-container">
			    <a id="close-wgd-lightbox" href="#">
			    	<i class="fa fa-times" aria-hidden="true"></i>
			    </a>
				<h4>GET IN TOUCH</h4>
				
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/careers/political-correspondent/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_10' class='gfield gform_hidden field_sublabel_below field_description_below' ><input name='input_10' id='input_1_10' type='hidden' class='gform_hidden' value='Web: PA - PA Web Lead' /></li><li id='field_1_1' class='gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_1' >First name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large'  tabindex='1'  placeholder='First name' /></div></li><li id='field_1_3' class='gfield gf_right_half field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_3' >Second name</label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_1_3' type='text' value='' class='large'  tabindex='2'  placeholder='Second name' /></div></li><li id='field_1_4' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_4' >Company</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_1_4' type='text' value='' class='large'  tabindex='3'  placeholder='Company' /></div></li><li id='field_1_5' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_5' >Job title</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_1_5' type='text' value='' class='large'  tabindex='4'  placeholder='Job title' /></div></li><li id='field_1_7' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_7' >Phone</label><div class='ginput_container ginput_container_phone'><input name='input_7' id='input_1_7' type='text' value='' class='large' tabindex='5'  placeholder='Phone' /></div></li><li id='field_1_6' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_6' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_6' id='input_1_6' type='text' value='' class='large' tabindex='6'   placeholder='Email'/>
                        </div></li><li id='field_1_8' class='gfield field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_8' >Additional comments</label><div class='ginput_container ginput_container_textarea'>
					<textarea name='input_8' id='input_1_8' class='textarea large' tabindex='7'  placeholder='Additional comments'  rows='10' cols='50'></textarea>
				</div></li><li id='field_1_9' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below' ><center> By submitting this form you are agreeing to our <a href="/about-us/privacy-policy/">privacy policy</a> </center> 
<p> </p></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='8' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjJiYTA0NDI3YTI5ZTcxMDYzNzhhMzhlMjkzOWQwYjA4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://www.pressassociation.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://www.pressassociation.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_1').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith('<' + 'div id=\'gforms_confirmation_message_1\' class=\'gform_confirmation_message_1 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.pressassociation.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.pressassociation.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>				<!--<p><i class="fa fa-phone" aria-hidden="true"></i> +44(0) 207 963 7538</p>
				<p class="wgd-social-elements">
					<a href="mailto:marcomms@pressassociation.com">
						<i class="fa fa-envelope" aria-hidden="true"></i>
					</a>
					<a href="#">
						<i class="fa fa-skype" aria-hidden="true"></i>
					</a>
				</p>-->
			</div>
		</div>
		<!--lightbox-->
	
</div>
</div>

<style type="text/css" id="custom_scbn_style">#scnb-cookie-bar{background-color: #e0e1e2;color: c;font-size: 12px;border-top: 3px solid #e0e1e2;}.scnb-buttons a{background-color: #e0e1e2;color: ##47484c;border: 2px solid #47484c;}.scnb-text{ text-align: left; }</style>

<div id="scnb-cookie-bar">
		<div class="wrap">
			
			<div class="scnb-text">This site uses cookies to offer you a better browsing experience. Find out more about our privacy policy <a href="/about-us/privacy-policy">here</a></div>
			<div class="scnb-buttons">

										<a href="javascript:void(0);" id="scnb-cookie-accept"><b>ACCEPT</b></a>
			</div>
			
		</div>
</div>

<script type="text/javascript">
<!--
piCId = '1267';
piAId = '315511';

piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
-->
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=1.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.pressassociation.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=1.9.19' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pressassociation.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/www.pressassociation.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/qode-like.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/plugins.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.carouFredSel-6.2.1.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/lemmon-slider.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.fullPage.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.mousewheel.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/jquery.touchSwipe.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/TweenLite.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/ScrollToPlugin.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/smoothPageScroll.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/default_dynamic.js?ver=1512732371'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/default.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge/js/custom_js.js?ver=1512732371'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBWaHXUEBLwpZwrcYd6eddPZ9yTFbgVSHg'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/themes/bridge-child/js/custom.js'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=1.9.19'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=1.9.19'></script>
<script type='text/javascript' src='https://www.pressassociation.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=1.9.19'></script>
<script type="application/ld+json">
{

"@context" : "http://schema.org",

"@type" : "Organization",

"name" : "PA",

"url" : "https://www.pressassociation.com/",

"description" : "PA is the UK’s leading provider of multimedia content and services. We enable companies to tell their own stories by providing products such as the newswire.",

"address" :

{

"streetAddress" : "292 Vauxhall Bridge Road",

"addressLocality" : "London",

"addressRegion" : "Greater London",

"addressCountry" : "GB",

"postalCode" : "SW1V 1AE"

},

"contactPoint" : [

{ "@type" : "ContactPoint",

"name" : "General Enquiries",

"telephone" : "+44 20 7963 7000",

"email" : "enquire@pressassociation.com",

"contactType" : "customer service"

}]
}
</script>
</body>
</html>	